Welcome to the Jeep Forum.
If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.

<<<<<< Register to remove these ads >>>>>>


Go Back   Jeep Forum > Member's Area > Site Comments & Feedback
Become a Supporting Member         Become a Preferred Vendor

Site Comments & Feedback

"Mark Fourms Read" Function Not Working....


This is a discussion on "Mark Fourms Read" Function Not Working.... within the Site Comments & Feedback forums, part of the Member's Area category!
I get the following window when i try to use the &quot;mark forums read&quot; function near the bottom of the ...


Reply
 
LinkBack Thread Tools Display Modes
Old 03-26-2010, 07:56 PM   #1 (permalink)
 
AZ Outlaws's Avatar
Full Access Member
 
Join Date: Mar 2010
Location: Mesa, AZ
Name: AJ
Posts: 400
Default "Mark Fourms Read" Function Not Working....
I get the following window when i try to use the "mark forums read" function near the bottom of the page....



__________________
'06 Jeep KJ Sport... w/some stuff
'08 Jeep JK X... w/even more stuff

It's an AZ LOST JEEPS thing.........
other folks just don't understand!!

AZ Outlaws is offline   Reply With Quote
Old 03-26-2010, 08:39 PM   #2 (permalink)
 
Shaggy's Avatar
Administrator
 
Join Date: Mar 2010
Location: Arizona
Name: Bryan
Age: 42
Posts: 637
Default
Yea, its a skin issue. I need to get my skin guy to look at it.


Shaggy is offline   Reply With Quote
Old 03-27-2010, 02:16 AM   #3 (permalink)
 
AZ Outlaws's Avatar
Full Access Member
 
Join Date: Mar 2010
Location: Mesa, AZ
Name: AJ
Posts: 400
Default
LOL... standing by for the skin guy to do his thing.


__________________
'06 Jeep KJ Sport... w/some stuff
'08 Jeep JK X... w/even more stuff

It's an AZ LOST JEEPS thing.........
other folks just don't understand!!

AZ Outlaws is offline   Reply With Quote
Old 03-27-2010, 02:17 AM   #4 (permalink)
 
Shaggy's Avatar
Administrator
 
Join Date: Mar 2010
Location: Arizona
Name: Bryan
Age: 42
Posts: 637
Default
It will be monday as he takes the weekend off. I will see if I can get him to come on over the weekend


Shaggy is offline   Reply With Quote
Old 03-29-2010, 05:25 PM   #5 (permalink)
 
AZ Outlaws's Avatar
Full Access Member
 
Join Date: Mar 2010
Location: Mesa, AZ
Name: AJ
Posts: 400
Default
^^^^ Working good now... thanks!!


__________________
'06 Jeep KJ Sport... w/some stuff
'08 Jeep JK X... w/even more stuff

It's an AZ LOST JEEPS thing.........
other folks just don't understand!!

AZ Outlaws is offline   Reply With Quote
Old 03-29-2010, 08:39 PM   #6 (permalink)
 
crmzendrgone's Avatar
Full Access Member
 
Join Date: Mar 2010
Location: M town Arizona
Name: Joshua
Age: 38
Posts: 54
Default
Good little info.



sorry for the one liner! haha


__________________
_______________________________________________
One of the pioneering families of Laveen is the Cheatham clan. They have lived in Laveen since the early 1900ís. Until a very few years ago, they farmed and operated one of the states best known dairies here in Laveen along 51st Avenue just south of Baseline. http://www.laveen.org/documents/Chea...ly_History.pdf
crmzendrgone is offline   Reply With Quote
Old 03-29-2010, 08:53 PM   #7 (permalink)
 
Shaggy's Avatar
Administrator
 
Join Date: Mar 2010
Location: Arizona
Name: Bryan
Age: 42
Posts: 637
Default
Originally Posted by AZ Outlaws View Post
^^^^ Working good now... thanks!!
Yep, he got it fixed last night


Shaggy is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
"Eugene" - 2002 KJ Sport yellocoyote Member's Photos 7 03-26-2010 02:09 PM
"Eugene" - 2002 KJ Sport yellocoyote Introduction 3 03-25-2010 05:12 PM